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Excel 
Work area 
 

  
 
Micorsoft Excel ရ႕ဲ Workarea မွာ  

1. Title bar - လက္ရိွ ဖိုင္ရ႕ဲ အမည္ကုိ ေဖာ္ျပေနပါမယ္။ 
2. Menu bar - သက္ဆုိင္ရာ မီႏူးအလုိက္ သီးျခားလုပ္ေဆာင္ခ်က္ေတြရွိပါမယ္။ 
3. Tools bar - မီႏူးေတြထဲက အသံုးမ်ားမယ့္ အခ်ိဳ႕ကိ ုေရြးထုတ္ေပးထားတာပါ။ 
4. Datasheet - စာရြက္ သုံးရြက္ ရွိေနပါမယ္။ 
5. Scroll bar - စာမ်က္ႏွာေတြကုိ ေနရာေရႊ႕ၾကည့္ဖို႔ပါ။ 
6. Insertion point - စာ႐ုိက္လွ်င ္စတင္ေပၚမည့္ေနရာ။  
 

ဖိုင္အသစ္ရယူျခင္း 
Excel ကို အသုံးျပဳဖို႔ Start > Microsoft Office > Micorsoft Office Excel ကုိ ကလစ္ၿပီး ဖြင့္လုိက္ပါ။ 

1. Excel ကုိ စဖြင့္တာနဲ႔ ဖိုင္အသစ္တခုပါ ပြင့္လာပါမယ္။ ေနာက္ထပ္ ဖိုင္အသစ္ ထပ္လိုခ်င္ရင္ေတာ့ File > New ကုိ 
ကလစ္ပါ။ (ဖိုင္အသစ္ယူတ့ဲ ေနရာမွာ တုိက္႐ိုက္ပြင့္မလာရင္ ညာဘက္အေပၚေဒါင့္နားက Blank Workbook ကုိ 
ထပ္ကလစ္ေပးပါ။ 

2. ပံုမွန္အားျဖင့္ ဖိုင္အသစ္တခုမွာ Sheet 1, 2, 3 ဆုိၿပီး စာရြက္ ၃ ရြက္ ရိွေနပါမယ္။  
3. Sheet အသစ္ထပ္လိုခ်င္ရင္ Sheet တခုခုေပၚမွာ (ဥပမာ Sheet 1 ေပၚမွာ Right Click > Insert လုပ္ၿပီး ေပၚလာတ့ဲ box 

မွာ OK ကုိ ကလစ္ပါ။) 
4. ဖ်က္ခ်င္တ့ဲ Sheet ဆိုရင္ အဲဒီ Sheet ေပၚမွာ Right Click > Delete လုပ္ပါ။ ပ်က္သြားပါမယ္။ 
5. Sheet ကုိ အမည္ေပးဖုိ႔၊ အမည္ေျပာင္းဖို႔ကုိလည္း Right Click > Rename လုပ္ၿပီး ေျပာင္းေပးႏုိင္ပါတယ္။ 
6. Datasheet အေပၚဆုံးနားမွာ column တခုစီအတြက္ A, B, C, D စသျဖင့္ ျပေနပါမယ္။ ဘယ္ဘက္ေဘးမွာေတာ့ Row 

တခုခ်င္းအလုိက္ 1, 2, 3, 4 ဆုိၿပီး ရိွပါမယ္။ 
7. Column, Row ေတြဟာ အရြယ္တူတူဘ ဲ ရိွေနပါမယ္။ အက်ဥ္းအက်ယ္ လုပ္ခ်င္ရင္ သူတုိ႔အၾကားက မ်ဥ္းလုိင္းေပၚမွာ 

ေမာက္စ္ ဖိဆြဲၿပီး အက်ဥ္းအက်ယ္ လုပ္ႏိုင္ပါတယ္။ 
8. Excel မွာ ေမာက္စ္ပံုစံ အမ်ိဳးမ်ိဳး ရွိပါမယ္။ Column, Row ေတြ အက်ဥ္းအက်ယ္လုပ္ဖို႔ တမ်ိဳး၊ Select လုပ္ဖုိ႔ တမ်ိဳး၊ 

ဆဲလ္ကုိ ေနရာေရႊ႕ဖို႔ တမ်ိဳး၊ Format / Formula ကုိ ေကာ္ပီကူးဖုိ႔ တမ်ိဳး စသျဖင့္ ေနရာကုိလိုက္ၿပီး ေမာက္စ္ပုံစံ 
ေျပာင္းေနပါမယ္။ 
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သိမ္းဆည္းျခင္း 
1. File > Save ကုိ ကလစ္လုပ္ပါ။ 
2. Save in ေနရာမွာ ကုိယ့္ဖုိင္ကုိ သိမ္းဆည္းခ်င္တ့ဲ ေနရာေရြးေပးပါ။ 
3. File name ေနရာမွာ ေပးခ်င္တ့ဲ အမည္တခုေပးၿပီး Save ကုိ ကလစ္လုိက္ပါ။ ဒါဆုိ ဖိုင္ကုိ သိမ္းဆည္း ၿပီးသြားပါၿပီ။  

· သိမ္းၿပီးသြားတ့ဲ ဖိုင္ေတြဟာ ကုိယ္ေပးခ့ဲတ့ဲ အမည္နဲ႔ ကုိယ္ေရြးခဲ့တ့ဲ ေနရာမွာ ရွိေနပါလိမ့္မယ္။ 
· ေနာက္ပိုင္းမွာ အဲဒီဖိုင္ကုိ တစုံတရာ ျပဳျပင္ေျပာင္းလမဲႈ လုပ္ခဲ့ၿပီး အဲဒီေျပာင္းလဲမႈကုိ သိမ္းခ်င္တယ္ဆိုရင္ File > Save 

(Ctrl + S) လုပ္႐ုံပါဘဲ။ ဒီအခါမွာေတာ့ ဖိုင္သိမ္းမယ့္ ေနရာေရြးတာ ဖိုင္အမည္ ထပ္ေပးရတာမ်ိဳး လုပ္ဖို႔ မလုိေတာ့ပါ။ 
 

 
Tools bar 
 
Excel မွာ ပုံမွန္အားျဖင့္   

1. Standard 
2. Formatting tool bar ႏွစ္ခုကုိ ဖြင့္ထားေပးပါတယ္။ 

 
ကုိယ္အသုံးျပဳလိုတ့ဲ tool တခုခု ပြင့္မေနဘူးဆုိရင္ ပုံမွာျပထားတ့ဲအတုိင္း tools bar ေပၚက ေနရာလြတ္တခုမွာ Right Click လုပ္ပါ။ 
အျခား က်န္ရိွေနတ့ဲ tools ေတြ အားလုံး ေပၚလာပါမယ္။ 
 
အမွတ္ျခစ္ထားတာေတြက ပြင့္ေနၿပီးျဖစ္တ့ဲ tools ေတြပါ။ အမွတ္ျခစ္ထားတာကုိ ဖ်က္လုိက္ရင ္ အဲဒီ tool ဟာ ပိတ္သြားပါမယ္။ 
ကုိယ္ပြင့္ေစခ်င္တဲ ့tool ေတြကိ ုအမွတ္ျခစ္ေပးလုိက္ရင္ ပြင့္လာမွာျဖစ္ပါတယ္။ 

 

 
 
 
ေဖာင့္ ပုံစံေတြ ေျပာင္းဖုိ႔ 

1. ပံုမွန္အားျဖင့္ေတာ့ စာေတြဟာ Arial fonts နဲ႔ဘဲ ျဖစ္ေနပါမယ္။  
2. အျခားေဖာင့္ တခုခုနဲ႔ ႐ုိက္ခ်င္တာဆုိရင္ ႐ုိက္ၿပီးခ့ဲတဲ့စာကုိ Select လုပ္ပါ။ Tools bar မွာ ႀကိဳက္တဲ့ေဖာင့္ကုိ 

ေရြးခ်ယ္ေပးပါ။ 
 

Selection 
႐ိုက္ၿပီးသား စာေတြကုိ ေဖာင့္ေျပာင္းခ်င္တယ္၊ ပံုစံေျပာင္းခ်င္တယ္၊ ဖ်က္ပစ္ခ်င္တယ္ စသျဖင့္ အေျပာင္းအလဲ လုပ္ခ်င္တယ္ဆိုရင္ 
အဲဒီစာလုံး၊ စာပုိဒ္၊ စာေၾကာင္းကုိ ပထမဆုံး Selection လုပ္ထားၿပီးမွ ကုိယ္ေျပာင္းခ်င္တာကုိ ေျပာင္းေပးလုိ႔ရပါမယ္။ 
 
စာေတြကိ ုSelect လုပ္ဖို႔အတြက္ mouse ကုိ ဖိထားၿပီး ဆြဲေပးလုိက္ရင္ စာေတြ အမဲေရာင္ခ်ယ္ထားသလုိ ျမင္ရပါမယ္။ ဒါက စာေတြကုိ 
select လုပ္တာပါ။ mouse အစား Shift ကုိ ဖိထားၿပီး arrow key ေတြ ႏွိပ္ၿပီးေတာ့လည္း select လုပ္ႏိုင္ပါတယ္။ 
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စာေၾကာင္း ပထမစာလုံး ျပႆနာ 
 

1. စာေၾကာင္းရ႕ဲ ပထမဆုံး စာလုံးေတြ ေျပာင္းသြားတဲ ့ ျပႆနာအတြက္Tools > Auto Correct Options ကုိဖြင့္ၿပီး Check 
box ေတြထဲက Captalize နဲ႔စတ့ဲ ၃ ခုလုံးကုိ အမွတ္ျခစ္ထားတာ ျဖဳတ္ေပးပါ။  

 

 
 
 

 
Header and Footer 
Header, Footer ထဲမွာ ဖိုင္အမည္ စသျဖင္ ့ထည့္ထားမယ္ဆုိရင္ ေနာက္ပိုင္းျပန္ရွာတ့ဲအခါ လြယ္ကူေစပါမယ္။ 

1. View > Header and Footer ကို ဖြင့္ပါ။ ေပၚလာတ့ဲ box မွာ Custom Header, Custom Footer တုိ႔ကုိ ကလစ္ၿပီး 
ထည့္သြင္းခ်င္တ့ဲ စာေတြ ႐ိုက္ထည့္ ေပးႏိုင္ပါတယ္။ 

2. အသုံးျပဳၿပီးရင္ Close ကို ျပန္ကလစ္ေပးပါ။ 
 

  
 
 

Chart 
Excel မွာ Chart ရယူဖုိ႔အတြက္ Data အခ်က္အလက္ေတြ အရင္ျဖည့္သြင္းထားရပါမယ္။ 

1. ပံုမွာျပထားတ့ဲအတိုင္း အခ်က္အလက္ေတြ ထည့္သြင္းေပးပါ။ 
2. ၿပီးရင္ ထည့္သြင္းထားတဲ ့အခ်က္အလက္ေတြကုိ select လုပ္ၿပီး Insert > Chart ကုိ ကလစ္ပါ။ 
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3. ေပၚလာတ့ဲ box မွာ Chart အမ်ိဳးအစား ေရြးေပးပါ။ (ဒီသင္ခန္းစာအရ Pie ကုိ ေရြးပါ။) ၿပီးရင္ Next ကုိ ကလစ္ပါ။ 

 
4. ေနာက္ထပ္ box မွာလည္း Next ကုိ ကလစ္ပါ။ 

 
5. ေနာက္ထပ္ box မွာ အပိုင္း သုံးပိုင္း ပါ၀င္မယ္။  

a. Title အပုိင္းမွာ MTC Caseloads ဆုိၿပီး ပုံရ႕ဲ ေခါင္းစဥ္ထည့္ေပးပါ။  
b. Legend အပိုင္းမွာ Show Legend ဆိုတာကုိ အမွတ္ျခစ္ထားတာ ျဖဳတ္ခဲ့ေပးပါ။  
c. Data Labels မွာ Category name, Value တို႔ကုိ အမွတ္ျခစ္ထားေပးပါ။  

အေျပာင္းအလဲ တခုခု လုပ္တုိင္းမွာ ေဘးနားက Preview ေနရာမွာ ဘာေတြ ေျပာင္းလဲသြားတယ္ ဆုိတာကုိ သတိထား 
ၾကည့္ပါ။ ၿပီးရင္ Next ကုိ ကလစ္ပါ။ 

 

 
6. ေနာက္ထပ္ box မွာ As new sheet ကုိ အမွတ္ျခစ္ၿပီး Finish Next ကုိ ကလစ္ပါ။ ဒါဆိ ု စာရြက္အသစ္မွာ chart တခု 

ရလာပါၿပီ။ 
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႐ုိးရွင္းတ့ဲ အေပါင္း အႏုတ္ အေျမာက္ အစား 
အေပါင္း အႏုတ္ အေျမာက္ အစား အေျခခံ ေလ့လာ ၾကည့္ၾကပါမယ္။ 

1. ပံုမွာ ျပထားတ့ဲအတုိင္း Excel sheet ထမဲွာ ႐ိုက္ထည့္ထားေပးပါ။ 
 

 
2. a ေနရာမွာ ကလစ္ၿပီး ညီမွ်ျခင္း (=) equal to ခ်ထားပါ။ 
3. 100 ကုိ ကလစ္ၿပီး ကီးဘုတ္ေပၚက အေပါင္း (+) plus ကုိ ႏွိပ္ပါ။ 
4. 50 ကုိ ကလစ္ၿပီး ကီးဘုတ္ေပၚက Enter ေခါက္ေပးပါ။ ေစာေစာက ညီမွ်ျခင္း ခ်ထားတ့ဲ ေနရာမွာ အေျဖထုတ္ေပးတာ 

ေတြ႕ရပါမယ္။ 
 
အေပါင္း ဘယ္လုိလုပ္လဲ ေလ့လာၿပီးတ့ဲေနာက္မွာ ေနာက္ထပ္သုံးခုကုိလည္း ဆက္ေလ့လာပါမယ္။ လုပ္ရမယ့္ အဆင့္ေတြကေတာ့ 
အတူတူပါဘ။ဲ 
 

· ပထမအဆင့္ - အေျဖထုတ္မယ့္ ေနရာမွာ ညီမွ်ျခင္း (=) equal to ခ်ထားေပးပါ။ 
· ဒု အဆင့္ - ပထမဂဏန္းကုိ ကလစ္ၿပီး အေပါင္း အႏုတ္ အေျမာက္ အစား ( + … - … * … / ) လုပ္ပါ။ 
· ေနာက္ဆုံးအဆင့္ - ဒုတိယဂဏန္းကိ ုကလစ္ၿပီး Enter ေခါက္ပါ။ 

 
လက္ေတြ႕လုပ္ဖို႔ 

1. b ေနရာမွာ ကလစ္လုပ္ၿပီး ညီမွ်ျခင္း ခ်ထား။ 
2. 100 ကုိ ကလစ္ၿပီး အႏုတ္ (-) ကို ႏွိပ္။ 
3. 50 ကုိ ကလစ္ၿပီး Enter ေခါက္။ အေျဖရလာပါမယ္။ 
 
4. c ေနရာမွာ ကလစ္လုပ္ၿပီး ညီမွ်ျခင္း ခ်ထား။ 
5. 100 ကုိ ကလစ္ၿပီး အေျမာက္ (*) ကို ႏွိပ္။ 
6. 50 ကုိ ကလစ္ၿပီး Enter ေခါက္။ အေျဖရလာပါမယ္။ 

 
7. d ေနရာမွာ ကလစ္လုပ္ၿပီး ညီမွ်ျခင္း ခ်ထား။ 
8. 100 ကုိ ကလစ္ၿပီး အစား (/) ကို ႏွိပ္။ 
9. 50 ကုိ ကလစ္ၿပီး Enter ေခါက္။ အေျဖရလာပါမယ္။ 

 
ေနာက္တဆင့္အေနနဲ႔ ဂဏန္းအတြလုိက္ ေပါင္းျခင္း ေျမာက္ျခင္း လုပ္ၾကည့္ပါမယ္။ 

1. e ေနရာမွာ ကလစ္လုပ္ၿပီး ညီမွ်ျခင္း ခ်ထား။ 
2. 100 ကုိ ကလစ္ၿပီး အေပါင္း (+) ကုိ ႏွိပ္။ 
3. 50 ကုိ ကလစ္ၿပီး အေပါင္း (+) ကုိ ႏိွပ္။ 
4. 2 ကုိ ကလစ္ၿပီး အေပါင္း (+) ကုိ ႏွိပ္။ 
5. ေနာက္ထပ္ 2 ကုိ ကလစ္ၿပီး Enter ေခါက္။ အေျဖရလာပါမယ္။ 

 
6. f ေနရာမွာ ကလစ္လုပ္ၿပီး ညီမွ်ျခင္း ခ်ထား။ 
7. 100 ကုိ ကလစ္ၿပီး အေျမာက္ (*) ကို ႏွိပ္။ 
8. 50 ကုိ ကလစ္ၿပီး အေျမာက္ (*) ကုိ ႏွိပ္။ 
9. 2 ကုိ ကလစ္ၿပီး အေျမာက္ (*) ကုိ ႏိွပ္။ 
10. ေနာက္ထပ္ 2 ကုိ ကလစ္ၿပီး Enter ေခါက္။ အေျဖရလာပါမယ္။ 
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ဘတ္ဂ်တ္စာရင္း 
 

1. ပံုမွာ ျပထားတ့ဲအတုိင္း ႐ုိက္ထည့္ေပးပါ။ 
2. a ေနရာကုိ ကလစ္ၿပီး ညီမွ်ျခင္း ခ်ထားပါ။ 
3. Unit ေအာက္က 1 ကုိ ကလစ္ၿပီး အေျမာက္ (*) ကုိ ႏိွပ္ပါ။ 
4. Price ေအာက္က 2000 ကုိ ကလစ္ၿပီး အေျမာက္ (*) ကုိ ႏိွပ္ပါ။ 
5. Frequency ေအာက္က 12 ကုိ ကလစ္ၿပီး Enter ေခါက္ပါ။ အေျဖ ရလာပါမယ္။ 

 
ေနာက္ထပ္ ေအာက္မွာ က်န္တ့ဲ b, c, d, e တုိ႔ကုိလည္း ဒီနည္းအတုိင္း အေျဖထုတ္ေပးႏုိင္ပါတယ္။ သုိ႔ေသာ္ အေျဖထုတ္ၿပီးသား 
တခုကုိ Formula copy ယူတ့ဲနည္းက ပိုလြယ္ၿပီး ပိုျမန္ပါမယ္။ ဘယ္လိုလုပ္ရသလဆုိဲတာ ဆက္ၾကည့္ပါမယ္။ 
 

6. ေစာေစာက အေျဖရၿပီးသား (a) ေနရာ (အခုေတာ့ အေျဖ 24000 ေနရာ) ရဲ႕ ညာဘက္ ေအာက္ေဒါင့္နားေလးမွာ 
ေမာက္စ္ကုိ ေနရာေရႊ႕ၾကည့္ပါ။ ေမာက္စ္ပုံစ ံေျပာင္းသြားပါမယ္ (ၾကက္ေျခခတ္ အမည္းပုံစ)ံ။  

7. ေမာက္စ္ကုိ ဖိၿပီး ေအာက္ဘက္ဆြဲခ်လာပါ။ ဒါဆုိရင ္ က်န္တ့ဲ b, c, d, e တုိ႔အတြက္လည္း အေျဖ ထုတ္ေပးတာကိ ု
ေတြ႕ရပါမယ္။ 

8. Total အတြက္ကေတာ့ a, b, c, d, e အားလုံးကုိ select လုပ္ထားၿပီး tool bar ေပၚက Auto Sum ကုိ ကလစ္လုပ္ပါ။ ဒါဆိ ု
(f) ေနရာမွာ အေျဖ 78000 ရလာတာကုိ ေတြ႕ရပါမယ္။ 

 

 
 

ရာခုိင္ႏႈန္း 
ဘတ္ဂ်တ္တခုမွာ သက္ဆုိင္ရာ အပုိင္းအလုိက္ ရာခိုင္ႏႈန္း ဘယ္ေလာက္စ ီရွိသလဆုိဲတာကုိ တြက္ၾကည့္ၾကပါမယ္။ 
 

1. ပံုမွာ ျပထားတ့ဲအတုိင္း ဂဏန္း တန္ဘိုးေတြ ထည့္သြင္းထားပါ။ 
 
2. Grand Total ရဖုိ႔အတြက ္(a) ေနရာမွာ ကလစ္ၿပီး ညီမွ်ျခင္း ခ်ပါ။ 
3. ပထမ Total 78000 ကုိ ကလစ္ၿပီး အေပါင္း (+) ႏိွပ္ပါ။ 
4. ဒုတိယ Total 20000 ကုိ ကလစ္ၿပီး Enter ေခါက္ပါ။ အေျဖ 98000 ရလာပါမယ္။ 
 
ရာခုိင္ႏႈန္းအတြက္  
5. b ေနရာမွာ ကလစ္ခ်။ 
6. 78000 ကုိ ကလစ္ၿပီး အစား (/) ကုိ ႏွိပ္။ 
7. Grand Total 98000 ကုိ ကလစ္ၿပီး Enter ေခါက္။ အေျဖ 0.79 ရလာပါမယ္။ 
8. အဲဒီ အေျဖကုိ Right Click > Format Cell ကို ကလစ္။ 
9. ေပၚလာတ့ဲ box မွာ Percentage ကုိ ကလစ္ၿပီး OK လုပ္လုိက္ရင္ ရာခုိင္ႏႈန္း ထြက္လာပါမယ္။  

ေနာက္ထပ္ ရာခုိင္ႏႈန္းတခုကိုလည္း ဒီနည္းအတုိင္း ရယူႏိုင္ပါတယ္။ 
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ရာခုိင္ႏႈန္း တြက္ဖို႔အတြက္ 
· Sub total တခုရဲ႕ေဘးမွာ ညီမွ်ျခင္းခ်။ 
· Sub total ကုိ Grand total နဲ႔ စား။ 
· ရလာတ့ဲအေျဖကုိ Right Click > Format Cell > Percentage ကုိ ကလစ္။ အုိေကသြားပါမယ္။ 

Table border 
ပံုမွန္အားျဖင့္ Table ဇယားကြက္တခုမွာ border lines ေတြ မထည့္ထားေပးပါဘူ။ ဒီေတာ့ print ထုတ္တ့ဲအခါမွာ မ်ဥ္းေၾကာင္းေတြ 
ပါလာမွာ မဟုတ္ပါ။ မ်ဥ္းေၾကာင္းေတြ ထည့္ေပးဖုိ႔အတြက ္ 

1. ဇယားကြက္ တခုလုံးကုိ select လုပ္ထားပါ။ (မ်ဥ္းထည့္ေပးခ်င္တ့ဲ ဧရိယာတခုလုံးကုိ select ပါ။) 
2. Tool bar ေပၚက Borders ကုိ ဖြင့္ၿပီး All Borders ကုိ ကလစ္လုပ္ပါ။ 

 
Printing 
Excel မွာ print မထုတ္ခင္မွာ print ထုတ္ခ်င္တ့ဲ ဧရိယာကုိ အၿမတဲမ္း select လုပ္ထားရပါမယ္။ ၿပီးမ ွPrint box မွာ Selection ကုိ 
ေရြးၿပီးမ ွOK လုပ္ေပးရပါမယ္။ အဲသလုိ မလုပ္ခဲရ့င္ ရွိသမွ် စာရြက္ေတြအားလုံး print ထုတ္ေပးမွာျဖစ္ပါတယ္။ 
 

1. Print ထုတ္ခ်င္တဲ ့အပိုင္းကိ ုselect လုပ္ထားပါ။ 
2. File > Print လုပ္ပါ။ 
3. Print box မွာ Selection ကုိ အမွတ္ျခစ္ပါ။ ၿပီးမွ OK လုပ္ပါ။ 

 

 
 
 
Freeze Pane 
Freeze Pane ကေတာ့ စာရင္းအရွည္ႀကီးေတြနဲ႔ အလုပ္လုပ္တဲ့အခါမွာ အသုံး၀င္ပါလိမ့္မယ္။ 

1. Freeze Pane ျဖစ္ေစခ်င္တ့ဲ Row ရ႕ဲေအာက္မွာ ကလစ္ခ်ထားပါ။ 
2. Window > Freeze Pane ကုိ ကလစ္ပါ။ Freeze Pane ျဖစ္သြားပါၿပီ။ 
3. Scroll bar ကတဆင့္ စာရြက္ကုိ အေပၚေအာက္ ေရႊ႕ၾကည့္ပါ။ Freeze Pane ျဖစ္ေနတ့ဲ Row ဟာ ျမင္ကြင္းထမွဲာ အၿမတဲမ္း 

ေပၚေနတာကုိ ေတြ႕ရပါမယ္။ 
4. Freeze Pane မလုိခ်င္ေတာ့ရင္ Window > Unfreeze Pane ကို ကလစ္လုပ္႐ံုပါဘဲ။ 
  

Hide / Unhide 
Row, Column ေတြကုိ ယာယီ ေဖ်ာက္ထားဖုိ႔အတြက္ Hide ကို သုံးႏုိင္ပါတယ္။ Delete လုပ္တာက လုံး၀ဖ်က္တာျဖစ္ၿပီး Hide က 
ေခတၱေဖ်ာက္ထားတာျဖစ္ပါတယ္။ လုိတ့ဲအခ်ိန္မွာ Unhide လုပ္ေပးရင္ ျပန္ေပၚလာမွာ ျဖစ္ပါတယ္။ 

1. ေဖ်ာက္ထားခ်င္တ့ဲ Row, Column တခုခုကုိ select လုပ္ထားပါ။ (ဥပမာ - Column C, D, E တုိ႔ကုိ select လုပ္ပါ။) 
2. Select ထားတ့ဲ ေကာ္လံေပၚမွာ Right Click > Hide လုပ္ပါ။ ေပ်ာက္သြားတာ ေတြ႕ရပါမယ္။ ေကာ္လံ အစဥ္လုိက္ကုိ 

ျပန္ၾကည့္ပါ။ Colunm A, B ၿပီးရင္ F, G စသျဖင့္ ရိွေနပါမယ္။ ၾကားက C, D, E တုိ႔က Hide လုပ္ထားတဲ့အတြက ္
ေပ်ာက္ေနတာ ျဖစ္ပါတယ္။ 

3. ျပန္ေပၚေစခ်င္ရင္ Column B ကေန Column F အထိ select လုပ္။ Right Click > Unhide လုပ္ေပး႐ုံပါဘဲ။ 
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PowerPoint 
Work area 
 

   
 
Micorsoft PowerPoint ရ႕ဲ Workarea မွာ  

1. Title bar - လက္ရိွ ဖိုင္ရ႕ဲ အမည္ကုိ ေဖာ္ျပေနပါမယ္။ 
2. Menu bar - သက္ဆုိင္ရာ မီႏူးအလုိက္ သီးျခားလုပ္ေဆာင္ခ်က္ေတြရွိပါမယ္။ 
3. Tools bar - မီႏူးေတြထဲက အသံုးမ်ားမယ့္ အခ်ိဳ႕ကိ ုေရြးထုတ္ေပးထားတာပါ။ 
4. Slides pane - ထည့္သြင္းၿပီး ဆလုိက္ေတြကိ ုthumbnail ပံုစံနဲပ ေဖာ္ျပေနပါမယ္။ သက္ဆုိင္ရာ thumbnail ကုိ ကလစ္ရင္ 

သက္ဆိုင္ရာ ဆလုိက္ ပြင့္လာပါမယ္။ thumbnail ကုိ ေမာက္စ္နဲ႔ ဆြဲေရႊ႕ၿပီးလည္း ေနရာ အစီအစဥ္ ခ်ေပးႏုိင္ပါတယ္။ 
5. Task pane - Slide ဒီဇိုင္း၊ Trnasition, Animation စတာေတြကုိ ဒီထဲမွာ ရယူႏိုင္ပါတယ္။ 
6. View bottons - Normal (စာ႐ုိက္ဖို႔၊ ပုံေတြထည့္ဖုိ႔), Slide sorter (ဆလုိက္ေတြ အစီအစဥ္ျပန္ခ်ဖုိ႔), Slide show 

(ဆလုိက္႐ႈိးျပဖုိ႔) စသျဖင့္ ျမင္ကြင္း ၃ ခု ရိွပါတယ္။  
7. Slide area - ထည့္သြင္းခ်င္တဲ ့စာသား ႐ုပ္ပံုေတြကုိ ဒီမွာ ထည့္ေပးရပါမယ္။ 
 

ဖိုင္အသစ္ရယူျခင္း 
PowerPoint ကုိ အသုံးျပဳဖို႔ Start > Microsoft Office > Micorsoft Office PowerPoint ကုိ ကလစ္ၿပီး ဖြင့္လိုက္ပါ။ 

1. PowerPoint ကုိ စဖြင့္တာနဲ႔ ဖိုင္အသစ္တခုပါ ပြင့္လာပါမယ္။ ေနာက္ထပ္ ဖိုင္အသစ္ ထပ္လုိခ်င္ရင္ေတာ့ File > New ကုိ 
ကလစ္ပါ။  

2. ပံုမွန္အားျဖင့္ ဖိုင္အသစ္တခုမွာ Slide တခ်ပ္ဘဲ ပါလာပါမယ္။ 
3. ဆလုိက ္အသစ္လုိခ်င္ရင္ Insert > New Slide ကုိ ကလစ္ပါ။  
4. ဆလုိက ္ဖ်က္ခ်င္ရင္ Slide Pane မွာ ဖ်က္ခ်င္တ့ဲ ဆလုိက္ကိ ုRight Click > Delete Slide လုပ္ပါ။  

 
 
သိမ္းဆည္းျခင္း 

4. File > Save ကုိ ကလစ္လုပ္ပါ။ 
5. Save in ေနရာမွာ ကုိယ့္ဖုိင္ကုိ သိမ္းဆည္းခ်င္တ့ဲ ေနရာေရြးေပးပါ။ 
6. File name ေနရာမွာ ေပးခ်င္တ့ဲ အမည္တခုေပးၿပီး Save ကုိ ကလစ္လုိက္ပါ။ ဒါဆုိ ဖိုင္ကုိ သိမ္းဆည္း ၿပီးသြားပါၿပီ။  

· သိမ္းၿပီးသြားတ့ဲ ဖိုင္ေတြဟာ ကုိယ္ေပးခ့ဲတ့ဲ အမည္နဲ႔ ကုိယ္ေရြးခဲ့တ့ဲ ေနရာမွာ ရွိေနပါလိမ့္မယ္။ 
· ေနာက္ပိုင္းမွာ အဲဒီဖိုင္ကုိ တစုံတရာ ျပဳျပင္ေျပာင္းလမဲႈ လုပ္ခဲ့ၿပီး အဲဒီေျပာင္းလဲမႈကုိ သိမ္းခ်င္တယ္ဆိုရင္ File > Save 

(Ctrl + S) လုပ္႐ုံပါဘဲ။ ဒီအခါမွာေတာ့ ဖိုင္သိမ္းမယ့္ ေနရာေရြးတာ ဖိုင္အမည္ ထပ္ေပးရတာမ်ိဳး လုပ္ဖို႔ မလုိေတာ့ပါ။ 
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Tools bar 
 
PowerPoint မွာ ပံုမွန္အားျဖင္ ့  

3. Standard 
4. Formatting 
5. Drawing tool bar  
6. Task pane တုိ႔ကုိ ဖြင့္ထားေပးပါတယ္။ 

 
ကုိယ္အသုံးျပဳလိုတ့ဲ tool တခုခု ပြင့္မေနဘူးဆုိရင္ ပုံမွာျပထားတ့ဲအတုိင္း tools bar ေပၚက ေနရာလြတ္တခုမွာ Right Click လုပ္ပါ။ 
အျခား က်န္ရိွေနတ့ဲ tools ေတြ အားလုံး ေပၚလာပါမယ္။ 
 
အမွတ္ျခစ္ထားတာေတြက ပြင့္ေနၿပီးျဖစ္တ့ဲ tools ေတြပါ။ အမွတ္ျခစ္ထားတာကုိ ဖ်က္လုိက္ရင ္ အဲဒီ tool ဟာ ပိတ္သြားပါမယ္။ 
ကုိယ္ပြင့္ေစခ်င္တဲ ့tool ေတြကိ ုအမွတ္ျခစ္ေပးလုိက္ရင္ ပြင့္လာမွာျဖစ္ပါတယ္။ 

 
ေဖာင့္ ပုံစံေတြ ေျပာင္းဖုိ႔ 

5. ပံုမွန္အားျဖင့္ေတာ့ စာေတြဟာ Arial fonts နဲ႔ဘဲ ျဖစ္ေနပါမယ္။  
6. အျခားေဖာင့္ တခုခုနဲ႔ ႐ုိက္ခ်င္တာဆုိရင္ ႐ုိက္ၿပီးခ့ဲတဲ့စာကုိ Select လုပ္ပါ။ Tools bar မွာ ႀကိဳက္တဲ့ေဖာင့္ကုိ 

ေရြးခ်ယ္ေပးပါ။ 
 

Selection 
႐ိုက္ၿပီးသား စာေတြကုိ ေဖာင့္ေျပာင္းခ်င္တယ္၊ ပံုစံေျပာင္းခ်င္တယ္၊ ဖ်က္ပစ္ခ်င္တယ္ စသျဖင့္ အေျပာင္းအလဲ လုပ္ခ်င္တယ္ဆိုရင္ 
အဲဒီစာလုံး၊ စာပုိဒ္၊ စာေၾကာင္းကုိ ပထမဆုံး Selection လုပ္ထားၿပီးမွ ကုိယ္ေျပာင္းခ်င္တာကုိ ေျပာင္းေပးလုိ႔ရပါမယ္။ 
 
စာေတြကိ ုSelect လုပ္ဖို႔အတြက္ mouse ကုိ ဖိထားၿပီး ဆြဲေပးလုိက္ရင္ စာေတြ အမဲေရာင္ခ်ယ္ထားသလုိ ျမင္ရပါမယ္။ ဒါက စာေတြကုိ 
select လုပ္တာပါ။ mouse အစား Shift ကုိ ဖိထားၿပီး arrow key ေတြ ႏွိပ္ၿပီးေတာ့လည္း select လုပ္ႏိုင္ပါတယ္။ 
 
 
စာေၾကာင္း ပထမစာလုံး ျပႆနာ 
 

2. စာေၾကာင္းရ႕ဲ ပထမဆုံး စာလုံးေတြ ေျပာင္းသြားတဲ ့ ျပႆနာအတြက္Tools > Auto Correct Options ကုိဖြင့္ၿပီး Check 
box ေတြထဲက Captalize နဲ႔စတ့ဲ ၃ ခုလုံးကုိ အမွတ္ျခစ္ထားတာ ျဖဳတ္ေပးပါ။  

 

 
 
 

 
Header and Footer 
Header, Footer ထဲမွာ ထည့္ထားတ့ဲ အရာေတြဟာ စာမ်က္ႏွာ အားလုံးမွာ ေပၚေနပါမယ္။ 

1. View > Header and Footer ကုိ ဖြင့္ပါ။  
2. Note and Handouts ကုိ ဖြင့္ပါ။ 
3. Header နဲ႔ Footer ေနရာေတြမွာ ကလစ္ၿပီး ထည့္သြင္းခ်င္တဲ ့စာေေတြကိ ုထည့္သြင္းေပးႏုိင္ပါတယ္။ 
4. Apply to All ကုိ ကလစ္ပါ။ 
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Chart 
Insert > Picture > Chart ကုိ ကလစ္ပါ။ Chart တခု ရလာပါမယ္။ 
 
Chart ထဲက ေနရာလြတ္တေနရာရာမွာ Right Click လုပ္ပါ။ 

· Format Chart Area - Patterns မွာ ေနာက္ခံအေရာင္၊ ေဘာင္လုိင္း စတာေတြ ထည့္သြင္းေပးႏုိင္ပါတယ္။ Font - မွာ 
ေဖာင့္အရြယ္အစား စတာေတြ ေရြးခ်ယ္ေပးႏုိင္ပါတယ္။ 

· Chart Type - Chart ပုံစံေတြ ေရြးခ်ယ္ဖို႔ ေနရာပါ။ 
· Chart Options - Title က ပုံေခါင္းစီးထည့္ေပးဖုိ႔၊ Legend  နဲ႔ Data lables တုိ႔က ပံုအညႊန္း ထည့္ဖုိ႔။ 
· Datasheet - ပိတ္ေနရင္ ျပန္ဖြင့္ဖုိ႔ စတာေတြ႔ကုိ ေတြ႕ပါမယ္။ 

 
Datasheet မွာ ေဒါင္လုိက္ (column) အေနနဲ႔ A,B,C စသျဖင့္ ျပၿပီး အတန္းလုိက္ (row) အေနနဲ႔ 1,2,3 ျပပါမယ္။ အတန္းလိုက္၊ 
ေဒါင္လုိက္ တခုခုကုိ select လုပ္ခ်င္ရင ္သက္ဆုိင္ရာ A,B,C သုိ႔မဟုတ္ 1,2,3 ကုိ ကလစ္ေပးရပါမယ္။ 
 

1. Insert > Picture > Chart ကုိ ကလစ္ပါ။ Chart တခုနဲ႔အတူ Datasheet ပါ ေပၚလာပါမယ္။ 
2. A, B, C, D ေအာက္က 1, 2, 3,4 Qtr အစား 2006, 2007, 2008, 2009 ေျပာင္းထည့္ေပးပါ။ 
3. 1, 2, 3 ေဘးက East, West, North အစား 10 std, 11 std, 12 std ေျပာင္းေပးပါ။ 
4. Datasheet မွာ အေျပာင္းအလဲ လုပ္သမွ်ေတြဟာ Chart မွာ လိုက္ၿပီးေျပာင္းေနပါမယ္။ 
5. Title, Label ထည့္ဖို႔နဲ႔ Legen ေနရာေရြးဖို႔အတြက္ Chart Option ဖြင့္ၿပီး လုပ္ေဆာင္ေပးပါ။  

 

 
 
 
ေနာက္ပံုစံတမ်ိဳး ၾကည့္ဖို႔  

1. Insert > Picture > Chart ကုိ ကလစ္ပါ။ Chart တခုနဲ႔အတူ Datasheet ပါ ေပၚလာပါမယ္။ 
2. Chart ထကဲ ေနရာလြတ္တခုမွာ Right Click > Chart Type လုပ္ၿပီး Pie (အ၀ုိင္းပုံ) ကုိ ေရြးပါ။ 
3. ပံုမွာ ျပထားတ့ဲ အမည္နဲ႔ တန္ဖိုးေတြ ထည့္ေပးပါ။ 
4. Title, Label ထည့္ဖို႔အတြက္ Chart Option ဖြင့္ၿပီး လုပ္ေဆာင္ေပးပါ။  
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5. Legend မလိုတ့ဲအတြက ္သူ႕အေပၚမွာ Right Click > Clear လုပ္ပါ။ 
 

 
 

Lesson 
1. PowerPoint ကုိ ဖြင့္ပါ။ 
2. ပံုမွန္အားျဖင့္ ဖိုင္အသစ္တခုမွာ Slide တခ်ပ္ဘဲ ပါလာပါမယ္။ 
3. Insert > New Slide ကုိ ကလစ္ၿပီး ဆလုိက ္၁၀ ခု ရယူလိုက္ပါ။ (ခုသင္ခန္းစာအရ ဆလုိက္ ၆ ခုဘဲ လုိပါမယ္။ Slide 

pane မွာ Right Click >  Delete Slide လုပ္ၿပီး မလုိတာေတြကုိ ဖ်က္ပါ။) 
4. Slide pane ထဲမွာ Slide 1 ကုိ ကလစ္ပါ။ Click to add title ကို ကလစ္ၿပီး ဆလုိက္ေခါင္းစဥ္ထည့္ေပးပါ။ (ဒီသင္ခန္းစာ 

အရ My School လုိ႔ ထည့္ေပးပါ။) 
5. Sub title မွာ Childern’s Development Centre လုိ႔ ထည့္ပါ။ 
6. Slide 2 ကုိ ဖြင့္ပါ။ Title မွာ Background of CDC School လုိ႔ထည့္ပါ။ 
7. Add text မွာ အခ်က္အလက္ အခ်ိဳ႕ ထည့္သြင္းေပးပါ။ 
 
8. Slide 3 မွာ Current Situation လုိ႔ ထည့္ပါ။ Add text မွာ အခ်က္အလက္အခ်ိဳ႕ ထည့္သြင္းပါ။ 
9. Slide 4 မွာ Achievement လုိ႔ ထည့္ပါ။ Add text မွာ အခ်က္အလက္အခ်ိဳ႕ ထည့္သြင္းပါ။ 
10. Slide 5 မွာ Conclusion လုိ႔ ထည့္ပါ။ Add text မွာ အခ်က္အလက္အခ်ိဳ႕ ထည့္သြင္းပါ။ 
11. Slide 6 မွာ Current Situation လုိ႔ ထည့္ပါ။ Add text မွာ အခ်က္အလက္အခ်ိဳ႕ ထည့္သြင္းပါ။ 
12. Slide 3 မွာ Contact Address လုိ႔ ထည့္ပါ။ ဆက္သြယ္ရမယ့္ လိပ္စာ ထည့္သြင္းပါ။ 
 
13. View > Slide Sorter ကုိ ဖြင့္ၿပီး ေနရာေရႊ႕ခ်င္တ့ဲ ဆလုိက္ေတြကုိ အစီအစဥ္တက် ေနရာျပန္ခ်ပါ။ 
14. ပံုမွန္ျမင္ကြင္း ျပန္ၾကည့္ခ်င္ရင္ View > Normal ကုိ ကလစ္ပါ။ 
15. အားလုံးစိတ္ႀကိဳက္ျဖစ္ၿပီဆုိရင ္File > Save လုပ္ပါ။ 
 
16. Slide show ျမင္ကြင္းၾကည့္ဖုိ႔ View > Slide show ကုိ ကလစ္ပါ။ ဆလုိက္တခုၿပီးတခု ေျပာင္းလဲျပသဖုိ႔အတြက္ 

ကီးဘုတ္ေပၚက PageDown, PageUp ကီးေတြကုိ ႏွိပ္ေပးပါ။ 
 
Slide Design 

1. Format > Slide Design ကုိ ကလစ္ပါ။ ညာဘက္ျခမ္းမွာ Slide Design Pane ပြင့္လာပါမယ္။ 
2. အဲဒီထဲက ကိုယ္ႏွစ္သက္တဲ ့ပုံစံတခုခုကုိ ကလစ္ပါ။ ဆလုိက္အားလုံး ဒီဇိုင္းပုံစ ံေျပာင္းသြားပါမယ္။ 
3. အခုနည္းက ဆလုိက္အားလုံးကုိ ပံုစံေျပာင္းတာ ျဖစ္ပါတယ္။ တကယ္လုိ႔ ဆလုိက္တခုတည္းကုိသာ ေျပာင္းေစခ်င္ရင္ Slide 

Design Pane မွာ Right Click > Apply to selected slide ကို ကလစ္ပါ။ 
 
Transition 
Transition ကေတာ့ ဆလုိက္တခုနဲ႔ တခု အကူးအေျပာင္းမွာ ဘယ္လုိပံုစံနဲ႔ ေျပာင္းမွာလဲ ဆုိတာကုိ ထည့္သြင္းေပးဖုိ႔ပါ။ 

1. Slide Show > Slide Transition ကုိ ကလစ္ပါ။ ညာဘက္ျခမ္းမွာ Slide Transition Pane ေပၚလာပါမယ္။ 
2. ပံုမွန္အားျဖင့္ေတာ့ No transition ကို ေရြးထားပါတယ္။ သူ႕ေအာက္က Blinds Horizontal ကို ေရြးၾကည့္ပါ။ 
3. အခုလုပ္ေဆာင္ၿပီးတာက ဆလုိက္တခုတည္းအတြက္ဘဲ ျဖစ္ပါတယ္။ ဆလုိက္အားလုံးကုိ ဒီ ထရန္ေဇးရွင္း ထည့္ေပးခ်င္ရင္ 

Apply to All Slides ကုိ ကလစ္လုပ္ပါ။ 
4. Transition သိပ္ျမန္ေနရင္ Modify ေအာက္က Fast အစား Slow, Medium စသျဖင့္ ေရြးေပးႏုိင္ပါတယ္။ 

 



Microsoft Excel PPT 12 

Animation 
Animation လႈပ္ရွားမႈေလးေတြ ထည့္သြင္းဖို႔ 

1. Slide Show > Animation Schemes ကုိ ဖြင့္ပါ။ ညာဘက္မွာ Animation pane ေပၚလာပါမယ္။ 
2. အဲဒီထဲက Dissolve in ကုိ ေရြးၾကည့္ပါ။ 
3. ဆလုိက္အားလုံးကိ ုအခုေရြးထားတ့ဲ Animation သက္ေရာက္ေစဖုိ႔ Apply to All Slides ကို ကလစ္ပါ။ 

 
Automatic Slide Show 
ဆလုိက္တခုကေနတခု ေျပာင္းလဲတာကုိ ကီးဘုတ္ကေန မႏိွပ္ဘဲနဲ႔၊ ေမာက္စ္ကလစ္တာ မလုပ္ဘဲနဲ႔ ေအာ္တုိေျပာင္းေပးေအာင္ 
လုပ္ထားႏုိင္ပါတယ္။ 

1. Slide Show > Slide Transition ကုိ ဖြင့္ပါ။ 
2. On mouse click မွာ အမွတ္ျခစ္ထားတာ ျဖဳတ္။ 
3. Automatically after မွာ အမွတ္ျခစ္ထား။ သူ႕ေအာက္က အခ်ိန္ေနရာမွာ ကုိယ္လုိခ်င္တ့ဲ အခ်ိန္ကိ ု သတ္မွတ္ေပးပါ။ 

00:00 မွာ အေရွ႕က မိနစ္အတြက္၊ အေနာက္က စကၠန္႔အတြက္ ျဖစ္ပါတယ္။ 
 
Table 

1. Insert > Table ကို ကလစ္ပါ။ 
2. ေပၚလာတ့ဲ box မွာ Row, Column အေရအတြက ္ထည့္ေပးၿပီး OK လုပ္ပါ။ Table တခု ရလာပါမယ္။ 
3. Row, Column အက်ဥ္းအက်ယ္အတြက္ အၾကားမွာ ရိွတဲ ့မ်ဥ္းကုိ ေမာက္စ္ဖိဆြဲၿပီး အက်ဥ္းအက်ယ္ ညိွေပးပါ။ 
4. Row, Column အသစ္ ထပ္ထည့္ခ်င္တာ၊ ဖ်က္ခ်င္တာ၊ အေရာင္ထည့္သြင္းခ်င္တာ စတာေတြ အားလုံးကုိ Table tool 

bar ကတဆင့္ ေျပာင္းလဲေပးႏုိင္ပါတယ္။ 

 
 
Print 

1. File > Print ကုိ ကလစ္ပါ။ 
2. Name မွာ Printer အမ်ိဳးအစား ေရြးပါ။ 
3. Print range မွာ 

a. All ဆုိရင္ ဆလုိက္အားလုံးကုိ ထုတ္ေပးပါမယ္။ 
b. Current slide ဆုိရင္ လက္ရွ ိပြင့္ေနတဲ ့ဆလုိက္တခုကုိဘ ဲထုတ္ေပးပါမယ္။ 
c. Selection ကေတာ့ ေရြးခ်ယ္ထားတဲ ့ဆလုိက္ေတြကိ ုထုတ္ဖုိ႔ပါ။ 
d. Slice ကုိ အမွတ္ျခစ္ထားမယ္ဆုိရင္ သူ႕ေဘးက အကြက္မွာ ဆလုိက္နံပါတ္ေတြ ထည့္ေပးရပါမယ္။ (ဥပမာ 

Slide 1 ကေန Slide 4 အထ ိထုတ္ခ်င္တယ္ဆိုရင္ ေဘးက အကြက္မွာ 1-4 လုိ႔ ထည့္ေပးပါ။) 
4. Print what မွာ ဘယ္လုိပံ ုထုတ္ခ်င္တာလဲ ေရြးေပးပါ။  

a. Slide ကို ေရြးထားရင္ စာရြက္တရြက္မွာ ဆလုိက္တခ်ပ္ဘဲ ထုတ္ေပးပါမယ္။ 
b. Handouts ကုိ ေရြးၿပီး ေဘးက Slide per page မွာ 6 ဆုိရင္ စာတရြက္မွာ ဆလုိက္ ၆ ခ်ပ္ထုတ္ေပးပါမယ္။ 
c. Color / grayscale မွာလည္း လုိအပ္သလုိ ေျပာင္းေပးပါ။ 

5. အားလုံး ျပင္ၿပီးသြားရင္ OK ကုိ ကလစ္ပါ။ 
 

 


