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Work area 
PageMaker ရ႕ဲ Workarea မွာ  

1. Title bar - လက္ရွ ိ ဖုိင္ရ႕ဲ အမည္ကုိ 
ေဖာ္ျပေနပါမယ္။ 

2. Menu bar - သက္ဆုိင္ရာ မီႏူးအလုိက္ 
သီးျခားလုပ္ေဆာင္ခ်က္ေတြရွိပါမယ္။ 

3. Tools bar - မီႏူးေတြထဲက အသံုးမ်ားမယ့္ 
အခ်ိဳ႕ကိ ုေရြးထုတ္ေပးထားတာပါ။ 

4. Tools box - သက္ဆုိင္ရာ tool အလုိက္ 
စာ႐ုိက္တာ၊ ပံုဆြဲတာ စတာေတြ လုပ္ေဆာင္ 
ဖို႔ပါ။ 

5. Control palette - မီႏူးေတြထကဲ အသုံး 
အမ်ားဆုံး ေတြကုိ ေရြးထုတ္ေပးထားတာပါ။ 

6. Ruler - Guideline ေတြ ရယူဖုိ႔ပါ။ 
7. Master page - စာမ်က္ႏွာတုိင္းမွာ ေပၚေစ 

ခ်င္တာမ်ိဳးရွိရင္ (ဥပမာ- Header, Footer) Master page ထမွဲာ ထည့္ထားေပးရပါမယ္။ 
8. Page navigator - စာမ်က္ႏွာ ဘယ္ေလာက္ရိွေနတယ္ဆုိတာကုိ ေဖာ္ျပေနပါမယ္။ စာမ်က္ႏွာ တခုကေန အျခားတခု 

ကုိလည္း ဒီမွာကလစ္လုပ္ၿပီး သြားႏုိင္ပါတယ္။  
 

 
 

ဖိုင္အသစ္ရယူျခင္း 
PageMaker ကုိ အသုံးျပဳဖို႔ Start > Adobe > Adobe PageMaker ကို ကလစ္ၿပီး ဖြင့္လုိက္ပါ။ 

1. File > New ကို ဖြင့္ပါ။ Document Setup Dialog Box ေပၚလာပါမယ္။  
2. ပံုမွာျပထားတ့ဲ Page size, Orientation, Margins ေတြကိ ုမိမိစိတ္ႀကိဳက္ 

ေျပာင္းယူၿပီး OK လုပ္ပါ။  
· Page size က စာရြက ္အရြယ္အစား။ 
· Orientation က စာရြက္ အလဲွ / အေထာင္။ 
· Margins က စာရြက္ရ႕ဲ ေဘးမွာ က်န္မယ့္ ေနရာလြတ္ရ႕ဲ အရြယ္။ 
 

 
 
သိမ္းဆည္းျခင္း 

1. File > Save ကုိ ကလစ္လုပ္ပါ။ 
2. Save in ေနရာမွာ ကုိယ့္ဖုိင္ကုိ သိမ္းဆည္းခ်င္တ့ဲ ေနရာေရြးေပးပါ။ 
3. File name ေနရာမွာ ေပးခ်င္တ့ဲ အမည္တခုေပးၿပီး Save ကုိ 

ကလစ္လုိက္ပါ။ ဒါဆိ ုဖုိင္ကုိ သိမ္းဆည္း ၿပီးသြားပါၿပီ။  
· သိမ္းၿပီးသြားတ့ဲ ဖိုင္ေတြဟာ ကုိယ္ေပးခဲ့တ့ဲ အမည္နဲ႔ ကိုယ္ေရြးခဲ့တ့ဲ 

ေနရာမွာ ရွိေနပါလိမ့္မယ္။ 
· ေနာက္ပိုင္းမွာ အဲဒီဖိုင္ကိ ု တစုံတရာ ျပဳျပင္ေျပာင္းလဲမႈ လုပ္ခဲ့ၿပီး 

အဲဒီေျပာင္းလမဲႈကုိ သိမ္းခ်င္တယ္ဆုိရင ္ File > Save (Ctrl + S) 
လုပ္႐ုံပါဘ။ဲ ဒီအခါမွာေတာ့ ဖုိင္သိမ္းမယ့္ ေနရာေရြးတာ ဖိုင္အမည္ ထပ္ေပးရတာမ်ိဳး လုပ္ဖုိ႔ မလုိေတာ့ပါ။ 

 
Tools box 
PageMaker စဖြင့္တာနဲ႔ Tools box ပါ တခါတည္း ေပၚလာပါမယ္။ ေပၚမလာခ့ဲရင္ 
Window > Show Tools ကုိ ကလစ္ၿပီး ဖြင့္ေပးပါ။  
အမ်ားဆုံး သုံးရမယ့္ Tools ၄ ခုကုိ အရင္ေလ့လာပါမယ္။ 

1. Pointer - ႐ုပ္ပံုေတြ၊ စာေတြကိ ု select လုပ္ၿပီး ေနရာေရႊ႕ႏိုင္၊ ဖ်က္ႏိုင္၊ ခ်ံဳ႕ခ်ဲ႕ 
လုပ္ႏုိင။္ 

2. Text - စာ႐ုိက္ဖို႔။ 
3. Hand - စာရြက္ကိ ုေနရာေရႊ႕ဖို႔။  

· Alt key ကုိ ဖိထားရင္ Hand tool အျဖစ ္ယာယီ အလုပ္လုပ္ပါမယ္။ 
4. Zoom - ျမင္ကြင္း ခ်ံဳ႕ခ်ဲ႕ လုပ္ဖုိ႔ပါ။ 
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· Ctrl 0 (Zero) – Fit in Window (စာရြက္တခုလုံး ျမင္ကြင္းမွာ ေပၚေစဖုိ႔) 
· Ctrl + : Zoom in (ျမင္ကြင္း က်ယ္လာေစဖုိ႔) 
· Ctrl - : Zoom out (ျမင္ကြင္း ငယ္သြားေစဖုိ႔) 
· Ctrl Spbr ကုိ ဖိိထားရင္ Zoom tool အျဖစ ္ယာယီ အလုပ္လုပ္ပါမယ္။ 

 
Control Palette 
PageMaker စဖြင့္တာနဲ႔ Control Palette ပါ တခါတည္း ေပၚလာပါမယ္။ ေပၚမလာခဲ့ရင္ Window > Show Control Palette ကို 
ကလစ္ၿပီး ဖြင့္ေပးပါ။  

· Control Palette မွာ Character view နဲ႔ Paragraph view ဆုိၿပီး အပုိင္း ၂ ပိုင္း ရွိပါတယ္။ 
· Character view မွာ ေဖာင့္၊ ေဖာင့္အရြယ္အစား၊ ေဖာင့္ပုံစ ံစတာေတြကုိ ေျပာင္းေပးႏုိင္ပါတယ္။ 
· Paragraph view မွာ စာပုိဒ္နဲ႔ပတ္သက္တာေတြကုိ ခ်ိန္ညိွေပးႏုိင္ပါတယ္။ 

အေျပာင္းအလဲ လုပ္ခ်င္တ့ဲ စာေၾကာင္း / စာပုိဒ္ကုိ select လုပ္ထားၿပီး Control palette ထမွဲာ အေျပာင္းအလဲ လုပ္ပါ။ Apply 
ခလုတ္ကုိ ႏွိပ္ပါ။  
 
Character အတြက္ Type > Character (Ctrl T) ကုိ ဖြင့္ရင္လည္း အတူတူပါဘဲ။ 
Paragraph အတြက္ကေတာ့ Type > Paragraph (Ctrl M) ျဖစ္ပါတယ္။ 
 

 
 

 
 

Color Palette 
Window > Show Color (Ctrl J) ကုိ ကလစ္လုိက္ရင္ Color palette ပြင့္လာပါမယ္။ Color palette မွာ အေရာင္ေတြ 
ရယူႏုိင္ပါတယ္။ အေရာင္အသစ္လည္း ဖန္တီးႏိုင္ပါတယ္။ 
 

· Tint - ေရြးခ်ယ္တ့ဲအေရာင္တခုကုိ မိွန္မွိန္ေလးသာ လုိခ်င္ရင္ Tint ကို ေလွ်ာ့ေပးရပါမယ္။ 
· အေရာင္အသစ္လုိခ်င္ရင္ New color ကုိ ကလစ္ၿပီး ေပၚလာတဲ့ box မွာ အေရာင္အသစ္အတြက္ အမည္ေပးၿပီး 

ေအာက္ဘက္က အေရာင္ Slide ေတြကုိ ေရႊ႕ေပးၿပီး ႏွစ္သက္ရာအေရာင္ ဖန္တီးႏိုင္ပါတယ္။ 
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စာမ်က္ႏွာ ထပ္တုိးဖုိ႔ / ရိွၿပီး စာမ်က္ႏွာကုိ ဖ်က္ဖို႔ 
စာမ်က္ႏွာ ထပ္တုိးဖို႔အတြက္ Layout > Insert page ကုိ ဖြင့္ၿပီး ေပၚလာတ့ဲ box မွာ လုိခ်င္တ့ဲ စာမ်က္ႏွာ အေရအတြက္ထည့္ေပး၊ 
Insert ကုိ ကလစ္လုပ္လုိက္ရင္ စာမ်က္ႏွာ ထပ္တုိးလာပါမယ္။  
 
ရွိၿပီး စာမ်က္ႏွာကုိ ဖ်က္ဖို႔အတြက္ Layout > Remove page ကုိ ဖြင့္ၿပီး box မွာ ဖ်က္ခ်င္တဲ ့စာမ်က္ႏွာ နံပါတ္ကိ ုေရးေပး၊ Remove 
ကုိ ကလစ္လုပ္လုိက္ရင္ အဲဒီစာမ်က္ႏွာကုိ ဖ်က္ပစ္ေပးပါမယ္။ 
 
အျခားတနည္းအေနနဲ႔ Page navigator မွာ Right Click လုပ္ၿပီး Insert page / Remove page လုပ္ႏုိင္ပါတယ္။ 
 
စာစ႐ုိက္မယ္ဆုိရင္ 

1. Tool box ထကဲ Text tool ကုိ ကလစ္လုပ္ပါ။  
2. စာရြက္ေပၚ ကလစ္ခ်ၿပီးရင္ စာစ႐ုိက္ႏိုင္ပါၿပီ။ ပံုမွန္အားျဖင့္ေတာ့ စာေတြဟာ Times New Roman fonts နဲ႔ဘဲ 

ျဖစ္ေနပါမယ္။  
3. ျမန္မာေဖာင့္ တခုခုနဲ႔ ႐ိုက္ခ်င္တာဆုိရင္ ႐ိုက္ၿပီးခ့ဲတဲ့စာကုိ Select လုပ္ပါ။ Control Palette မွာ WinInnwa ျဖစ္ေစ၊ Win 

Burmese ျဖစ္ေစ တခုခု ေျပာင္းေပးပါ။ ဒါဆုိ ျမန္မာလုိ ႐ိုက္ႏိုင္ပါၿပီ။ 
 

Selection 
႐ိုက္ၿပီးသား စာေတြကုိ ေဖာင့္ေျပာင္းခ်င္တယ္၊ ပံုစံေျပာင္းခ်င္တယ္၊ ဖ်က္ပစ္ခ်င္တယ္ စသျဖင့္ အေျပာင္းအလဲ လုပ္ခ်င္တယ္ဆိုရင္ 
အဲဒီစာလုံး၊ စာပုိဒ္၊ စာေၾကာင္းကုိ ပထမဆုံး Selection လုပ္ထားၿပီးမွ ကုိယ္ေျပာင္းခ်င္တာကုိ ေျပာင္းေပးလုိ႔ရပါမယ္။ 
 
စာေတြကိ ုSelect လုပ္ဖို႔အတြက္ mouse ကုိ ဖိထားၿပီး ဆြဲေပးလုိက္ရင္ စာေတြ အမဲေရာင္ခ်ယ္ထားသလုိ ျမင္ရပါမယ္။ ဒါက စာေတြကုိ 
select လုပ္တာပါ။ mouse အစား Shift ကုိ ဖိထားၿပီး arrow key ေတြ ႏွိပ္ၿပီးေတာ့လည္း select လုပ္ႏိုင္ပါတယ္။ 
 
ဒေဒြး / ဓေအာက္ခ်ိဳင္ ့မေပၚရင္ 

1. File > Preference > General ကုိ ကလစ္လုပ္ပါ။ 
2. ေပၚလာတ့ဲ box မွာ More ကုိ ကလစ္ပါ။ 
3. ေနာက္ထပ္ box မွာ Use typographer's quote ေရွ႕မွာ အမွတ္ျခစ္ထားတာကုိ ျဖဳတ္လုိက္ၿပီး OK ကုိ ကလစ္ေပးပါ။ 

ေနာက္ထပ္ OK ထပ္လုပ္ၿပီးရင္ ဒ / ဓ ေတြ ႐ုိက္လုိ႔ ရပါၿပီ။ 

  
 
 Insert text from MS Word 
Word က စာေတြကုိ PageMaker ထဲထည့္သြင္းဖို႔အတြက္ File > Place ကုိ သုံးရပါမယ္။ 

1. File > Place ကုိ ဖြင့္ပါ။ 
2. Look in မွာ ကုိယ့္ဖုိင္ရိွတဲ ့ေနရာ လုိက္ရွာပါ။  
3. ဖိုင္ကုိ select လုပ္ပါ။ 
4. ညာဘက္ေအာက္နားက Convert quotes ကုိ အမွတ္ျခစ္ထားတာ ျဖဳတ္ေပးပါ။ 

မျဖဳတ္ခဲ့ရင္ ဒ / ဓ ေတြ ပါလာမွာ မဟုတ္ပါ။ 
5. Open လုပ္ပါ။ Cursor / Insertion Point ပံုစံ ေျပာင္းသြားတာ ေတြ႕ရပါမယ္။ 
6. PageMaker စာရြက ္ တေနရာရာမွာ ကလစ္ခ်ပါ။ ဒါဆိ ု Word ကစာေတြ 

ေရာက္လာပါၿပီ။ 
 
 
Text flow / Text handle 
Word ကေန ေရာက္လာတ့ဲ စာကုိ Pointer tool နဲ႔ ကလစ္ပါ။ Text flow / handle ေတြ ေပၚလာပါမယ္။ ေဒါင့္ ၄ ေဒါင့္မွာ Text 
handle ၄ ခု ရွိပါမယ္။ အဲဒါေတြကုိ mouse ဖိဆြဲၿပီး Text frame ကုိ အက်ဥ္း အက်ယ္ လုပ္ေပးႏုိင္ပါတယ္။ အေပၚေဒါင့္နဲ႔ 
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ေအာက္ေဒါင့္မွာေတာ့ Text flow ရိွပါမယ္။ အဲဒါေတြက စာေတြ က်န္ေနေသးလား၊ မက်န္ေတာ့ဘူးလား ဆုိတာကုိ ေဖာ္ျပမွာ 
ျဖစ္ပါတယ္။ 
 
ဥပမာ - ပံုမွာၾကည့္ရင္ အေပၚဘက္က Text flow မွာ အျဖဴေရာင္ ျပေနတာ ေတြ႕ပါမယ္။ အဓိပၸါယ္က သူ႕အေရွ႕ဘက္မွာ စာအဆက္ 
မရိွဘူး ဆိုတာကုိ ေျပာတာပါ။ ေအာက္ဘက္က Text flow မွာေတာ့ အနီေရာင္ ျပထားေနပါတယ္။ ဆုိလုိတာက သူ႕အေနာက္ဘက္မွာ 
စာေတြ က်န္ေနေသးတယ္လုိ႔ ေျပာတာပါ။ 
 
စာက်န္ေနေသးတယ္ဆုိရင္ အဲဒီ Text flow ကုိ ကလစ္ပါ။ ေနာက္စာမ်က္ႏွာမွာ ကလစ္ခ်ေပးပါ။ ဒါဆိုရင္ က်န္ေနတဲ့စာေတြ 
ေနာက္စာမ်က္ႏွာကိ ု ကူးသြားပါမယ္။ အကယ္၍ စာက်န္တာ သိပ္မ်ားလုိ႔ ေနာက္စာမ်က္ႏွာမွာလဲ မဆ့ံေသးရင္ Text flow ကုိ 
ထပ္ကလစ္ၿပီး ေနာက္ထပ္ေနာက္ထပ္ စာမ်က္ႏွာေတြမွာ ကလစ္ဆက္ခ် ေပးႏုိင္ပါတယ္။  
 
ဒါမွမဟုတ္ ပထမတႀကိမ ္ ကလစ္ခ်ကတည္းက Ctrl ကုိ ဖိထားၿပီး ကလစ္ခ်မယ္ဆုိရင္ တႀကိမ္တည္းနဲ႔ ရွိသမွ်စာအားလုံး 
ေနာက္စာမ်က္ႏွာေတြကုိ ကူးေပးသြားပါမယ္။ 
 

 
 
 
 
Master page 
စာမ်က္ႏွာတုိင္းမွာ ေပၚေစခ်င္တာမ်ိဳးရိွရင္ (ဥပမာ- Header, Footer) Master page ထမွဲာ ထည့္ထားေပးရပါမယ္။ 

1. Master page ကုိ ဖြင့္ပါ။ 
2. ဘယ္ဘက္ Master page ထဲမွာ myPageMaker လို႔ ႐ိုက္ထည့္ ေပးပါ။ 
3. ညာဘက္ Master page မွာ myComputerTraining လုိ႔ ႐ိုက္ထည့္ပါ။  
4. ၿပီးရင္ Document စာမ်က္ႏွာေတြကိ ုတရြက္ခ်င္း လုိက္ဖြင့္ၾကည့္ပါ။ my PageMaker ဆုိတ့ဲ စာေတြဟာ စာမ်က္ႏွာတုိင္းမွာ 

ေပၚေနတာကုိ ေတြ႕ရပါမယ္။ 
 
အျခား ႐ုပ္ပံုျဖစ္ေစ စာျဖစ္ေစ Master page မွာ ထည့္ထားေပးရင္ အဲဒီ ႐ုပ္ပံုေတြ စာေတြဟာ Document စာမ်က္ႏွာတုိင္းမွာ 
ေပၚေနတာကုိ ေတြ႕ရပါမယ္။ 
 
Document တခုလုံးမွာ စာမ်က္ႏွာ တခုခုက Master page နဲ႔ မတူခ်င္ဘူး ဆုိရင္ေတာ့ Window > Show Master page ကုိ 
ဖြင့္ၿပီး None ေရြးေပးလုိက္ရင္ အုိေကသြားပါမယ္။ ျပန္တူခ်င္ရင္ေတာ့ Document Master ကုိ ျပန္ေရြးေပးပါ။ 
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စာမ်က္ႏွာနံပါတ္ တပ္မယ္ဆုိရင္ 
စာမ်က္ႏွာနံပါတ္ တပ္မယ္ဆုိရင္လည္း Master page ကုိ သုံးရပါမယ္။  

1. ဘယ္ဘက္ Master page မွာ Ctrl + Alt + P သုံးခုလုံးကုိ တၿပိဳင္တည္း ႏွိပ္လုိက္ရင္ LM ဆုိၿပီး ေပၚလာပါမယ္။ 
2. ညာဘက္ Master page မွာ ဆုိရင္ေတာ့ RM ဆုိၿပီး ေပၚလာပါမယ္။ 
3. Document စာမ်က္ႏွာေတြကုိ ဖြင့္ၾကည့္ပါ။ စာမ်က္ႏွာနံပါတ္ေတြ တပ္ထားၿပီးသား ျဖစ္ေနတာ ေတြ႕ရပါမယ္။ ေနာက္ထပ္ 

စာမ်က္ႏွာ တုိးတုိင္းမွာ နံပါတ္ေတြ auto တပ္ေပးပါမယ္။ 
 

Column 
မဂၢဇင္းေတြ ဂ်ာနယ္ေတြမွာ စာေတြကိ ုေကာ္လံခြဲထားတာေတြ႕ဖူးပါမယ္။ အဲသလုိ ခြဲခ်င္တယ္ဆုိရင္ … 

1. Layout > Column guide ကုိ ဖြင့္ပါ။ 
2. ေပၚလာတ့ဲ box မွာ Number of colums ေနရာမွာ လုိခ်င္တဲ ့ေကာ္လံ အေရအတြက္ ထည့္ေပးပါ။ 
3. Space ေနရာမွာကေတာ့ ေကာ္လံတခုနဲ႔ တခုၾကားက ေနရာလြတ္အတြက ္အကြာအေ၀းကို သတ္မွတ္ေပးပါ။ 
 
ေကာ္လံခြဲတာကုိ Master page မွာ လုပ္ခဲ့မယ္ဆိုရင္ စာမ်က္ႏွာအားလုံးမွာ ေကာ္လံခြဲၿပီးျဖစ္သြားပါမယ္။ (မျဖစ္ရင္ Layout > 
Copy Master Guides ကုိ ကလစ္ေပးပါ။) 
 
Master page မွာ မဟုတ္ဘဲ Document စာမ်က္ႏွာထဲ လုပ္ခဲ့မယ္ဆိုရင္ေတာ့ သက္ဆုိင္ရာ စာမ်က္ႏွာမွာသာ ေကာ္လံခြဲ 
ေပးပါမယ္။ 

 

 
 

 
လက္ေတြ႕လုပ္ေဆာင္ရန္။ 

1. ဖိုင္အသစ္ တခု ရယူပါ။ (File > New OR Ctrl N) 
2. Page size: A4, Margin 0.5 ယူၿပီး OK လုပ္ပါ။ 

  
 
3. Word ဖိုင္တခုထည့္သြင္းဖို႔ File > Place (Ctrl D) လုပ္ပါ။ 
4. ေပၚလာတ့ဲ box မွာ Karen and Peace.doc ဖုိင္ကုိ ရွာၿပီး ကလစ္ပါ။ Convert quotes ကုိ uncheck လုပ္ၿပီး Open လုပ္ပါ။ 
5. ေမာက္စ္ပုံစ ံ တမ်ိဳးေျပာင္းသြားပါမယ္။ စာရြက္ေပၚမွာ ကလစ္လုပ္ပါ။ စာေတြ ေရာက္လာပါမယ္။ လုိအပ္ရင္ Tools box 

ထဲက Pointer tool ယူၿပီး Handle ေတြကုိ မာဂ်င္လုိင္းနဲ႔ ညွိေပးပါ။ 
6. စာမ်က္ႏွာထပ္လုိရင္ Layout > Insert Pages ဖြင့္ၿပီး လုိအပ္သေလာက္ထည့္ေပးပါ။ 
7. ပထမစာေၾကာင္းအဆုံးမွာ စာအဆက္မကုန္ေသးရင္ သူ႕ကုိကလစ္ၿပီး ေနာက္စာမ်က္ႏွာမွာ ကလစ္ခ်ေပးပါ။  
 
8. စာအားလုံးကိ ုEdit > Select All (Ctrl A) လုပ္ၿပီး ေဖာင့္၊ ေဖာင့္အရြယ္ေတြ ေျပာင္းပါ။ 
9. Control palette > Paragraph view မွာ Justify ေရြးပါ။ (Ctrl Sh J) 
10. Type > Paragraph (Ctrl M) ဖြင့္ၿပီး  

a. First : 0.2 ထည့္ပါ။ (စာပုိဒ္တခုရ႕ဲ အစ စာေၾကာင္းကုိ မာဂ်င္လုိင္းနဲ႔ အကြာအေ၀းျခားေပးတာ) 
b. Widow / Orphan control တုိ႔ကုိ uncheck လုပ္ပါ။ (စာညိွတဲ့အခါမွာ စာပုိဒ္အလုိက္ညိွတာမ်ိဳး မျဖစ္ေအာင္) 
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11. Layout > Column guides ဖြင့္ၿပီး Number of columns : 3 ေရြးေပးပါ။ ေကာ္လံ ၃ ခုျဖစ္သြားပါမယ္။ 
12. Pointer tool ယူၿပီး Text handle ေတြကိ ု ေကာ္လံ မာဂ်င္လုိင္းနဲ႔ ညိွပါ။ ပထမေကာ္လံေအာက္က Flow ကုိ ကလစ္ၿပီး 

ဒုတိယေကာ္လံမွာ ကလစ္ခ်ေပးပါ။ ေနာက္ထပ္ေကာ္လံေတြကုိလည္း ဒီနည္းအတုိင္းလုပ္ေပးပါ။ 
 

  
 
13. ေကာ္လံက်ဥ္းသြားတဲ့အတြက္ အခ်ိဳ႕စာေၾကာင္းရွည္ေတြဟာ မညီမညာျဖစ္သြားပါမယ္။ ဥပမာ စာေတြ သိပ္ကပ္သြားတာ၊ 

သိပ္က်ဲသြားတာမ်ိဳးေတြ ျဖစ္သြားပါမယ္။   
အဲဒီအတြက ္ သိပ္က်ဲေနတ့ဲစာေၾကာင္းေအာက္က စာေၾကာင္းထဲမွာ လိုအပ္သလုိ space ေလးေတြ ျခားေပးပါ။ (ဥပမာ 
အေပၚစာေၾကာင္းမွာ စာလုံးေရ ၁၀ လုံးစာေလာက္ က်ဲေနတယ္ (ေနရာလြတ္ ရွိေနတယ္) ဆုိရင္ ေအာက္စာေၾကာင္းက ၉ 
လုံးေျမာက္စာလုံးေနာက္မွာ စေပ့ဘား တခ်က္ေခါက္ေပးပါ။  

 
Shortcut 
 

Ctrl 0 (zero) Fit in window 
Ctrl 1 Actul size 
Ctrl + Zoom in 
Ctrl - Zoom out 
  
Ctrl Spbr temp: Zoom tool 
Alt temp: Hand tool 
  
Ctrl R Ruler 
Ctrl ; Guide line 
Ctrl ' Control palette 

 
 
Image 
PageMaker စာမ်က္ႏွာထကုိဲ Image ေတြ ထည့္သြင္းဖို႔အတြက္ 

1. File > Place ကုိ ကလစ္ပါ။ 
2. box မွာ ကုိယ္ထည့္သြင္းခ်င္တဲ ့႐ုပ္ပုံကိ ုOpen လုပ္ပါ။ 
3. ႐ုပ္ပံုထားခ်င္တဲ ့ေနရာမွာ ကလစ္လုပ္ေပးလုိက္ပါ။ ႐ုပ္ပံုေရာက္လာတာ ေတြ႕ရပါမယ္။ 

 
Image format 
PageMaker က Image format အားလုံးကုိ လက္ခံမွာ မဟုတ္ပါဘူး။ အသင့္ေလွ်ာ္ဆုံး ေဖာ္မတ္ကေတာ့ .tiff ျဖစ္ပါတယ္။ 
ကုိယ္ထည့္သြင္းခ်င္တဲ ့ ႐ုပ္ပုံဟာ image.jpg စသျဖင့္ အျခားေဖာ္မတ္ေတြ ျဖစ္ေနရင္ ထည့္သြင္းလုိ႔ မရတာ ျဖစ္ႏိုင္ပါတယ္။ 
အဲဒီအတြက ္ image file ကုိ Photoshop နဲ႔ဖြင့္ပါ။ File > Save As လုပ္ၿပီး Format ေနရာမွာ TIFF ကုိ ေရြးၿပီးမ ွ Save လုပ္ပါ။ 
အဲဒီ .tiff ဖိုင္အသစ္ကုိမ ွPageMaker ထဲကိ ုFile > Place နဲ႔ ထည့္သြင္းေပးရမွာ ျဖစ္ပါတယ္။ 
 
Image resolution 
အရည္အေသြး ေကာင္းမြန္တ့ဲ ႐ုပ္ပံုရဖုိ႔အတြက္ resolution မွန္ကန္ဖို႔ လုိပါတယ္။ ပံုႏွိပ္စက္တင္ဖုိ႔အတြက္ ႐ုပ္ပုံတခုကုိ PageMaker ထဲ 
ပို႔မယ္ဆိုရင္ resolution : 300 ဆုိရင္ အဆင္ေျပပါတယ္။  
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Image size 
ေနာက္တခ်က္က ႐ုပ္ပံုအရြယ္အစားကုိ တခါတည္း သတ္မွတ္ထားရင္ အေကာင္းဆုံးပါ။ ဥပမာ - PageMaker မွာ ပံုကုိ ၃ လက္မ 
ပတ္လည္ အရြယ္ထားခ်င္တယ္ဆုိရင ္ Photoshop မွာကတည္းက ႐ုပ္ပံုကုိ ၃ လက္မ ပတ္လည္ အရြယ္ျဖစ္ေအာင္ 
ေျပာင္းထားရပါမယ္။ 
 
Constrain key (Shift key) 
႐ုပ္ပံုအရြယ္အစားကုိ မျဖစ္မေန ခ်ံဳ႕ဖို႔ ခ်ဲ႕ဖို႔ လုိအပ္လာမယ္ဆုိရင္ ပုံရ႕ဲ အခ်ိဳးအစား မပ်က္ေစဖုိ႔အတြက္ Shift key ကုိ ဖိထားရင္းနဲ႔ 
ျမားျပထားတ့ဲ ေဒါင့္တခုခုကေန ခ်ံဳ႕တာ ခ်ဲ႕တာ လုပ္ေပးရပါမယ္။ ဒီလုိမွ မဟုတ္ရင္ ပံုရ႕ဲ အခ်ိဳးအစား ပ်က္သြားႏုိင္ပါတယ္။ 
 

 
Crop tool 
႐ုပ္ပံုရ႕ဲ မလုိအပ္တ့ဲ အစိတ္အပုိင္းေတြကုိ ျဖတ္ေတာက္ဖို႔အတြက္ Crop tool ကုိ သုံးရပါမယ္။ 

1. Tool box ထကဲ Crop tool ကို ကလစ္ပါ။ 
2. ႐ုပ္ပံုေပၚမွာ ကလစ္ပါ။ ပုံေဘးေဒါင့္ေတြမွာ handle ေတြ ေပၚလာတာ ေတြ႕ရပါမယ္။ 
3. အဲဒီ handle ေတြေပၚမွာ Crop tool ကုိ ဖိဆြဲၿပီးေတာ့ မလုိတဲ့ အစိတ္အပိုင္းေတြကိ ုဖယ္ရွားႏုိင္ပါတယ္။ 
4. ျပန္လုိခ်င္တဲ ့အစိတ္အပိုင္း ရွိရင္လည္း Crop tool နဲ႔ ျပန္ရယူႏုိင္ပါတယ္။  
5. Crop tool ကုိ ႐ုပ္ပံုေပၚမွာ ဖိဆြဲၿပီး ေရႊ႕ၾကည့္ပါ။ ဒီနည္းနဲ႔ ကုိိယ္လုိခ်င္တ့ဲ အစိတ္အပိုင္းကုိ ေရြးခ်ယ္ ေပးႏုိင္ပါတယ္။ 

 
Keyline plugin 
႐ုပ္ပံုကုိ ေဘာင္ခတ္ဖုိ႔အတြက္ အေကာင္းဆုံးနည္းကေတာ့ Keyline plugin ကုိ သုံးတာပါဘဲ။ 

1. ႐ုပ္ပံုကုိ Pointer tool နဲ႔ select လုပ္ထားပါ။ 
2. Utilities > Plug-ins > Keyline ကုိ ဖြင့္ၿပီး OK လုပ္လိုက္ရင္ ပုံေဘးမွာ ေဘာင္ခတ္ထားၿပီး ျဖစ္သြားပါမယ္။ 
3. မလုိခ်င္ေတာ့ရင္ Keyline ျပန္ဖြင့္ … Remove လုပ္႐ံုပါဘဲ။ 
4. Keyline အထူအပါး၊ အကြာအေ၀းေတြ ေျပာင္းလဲခ်င္ရင္ Attribute ကုိ ဖြင့္ၿပီး ေျပာင္းလဲ ေပးႏုိင္ပါတယ္။ 

 
Link manager 
PageMaker ထဲ ထည့္သြင္းထားတ့ဲ ႐ုပ္ပုံေတြ Link မွန္ / မမွန ္ စစ္ေဆးဖုိ႔လုိပါတယ္။ Link ေပ်ာက္ဆံုးေနခဲ့ရင္ ပံုႏိွပ္ထြက္လာတ့ဲ 
အခါမွာ မႈန္၀ါး၀ါး ပံုေတြဘ ဲရလာပါမယ္။ 

1. File > Link Manager ကို ဖြင့္ပါ။ 
2. ေပၚလာတ့ဲ box မွာ PageMaker ထဲ ထည့္သြင္းထားသမွ် ႐ုပ္ပုံလင့္ေတြ၊ စာဖိုင္လင့္ေတြ ေပၚလာပါမယ္။ (စာဖုိင္လင့္က 

Word ကေန စာေတြကုိ ေခၚထည့္ထားတ့ဲအတြက္ပါ။ လင့္မရိွေတာ့ရင္လည္း ျပႆနာ မရိွပါဘူး။) 
3. ႐ုပ္ပံုလင့္ေတြမွာ ??? question mark ျပေနရင္ အဲဒီ႐ုပ္ပုံကုိ လင့္မွန္သြားေအာင္ ျပန္ခ်ိတ္ေပးဖုိ႔ လုိပါမယ္။ အဲဒီအတြက္ 

Link Manager box ထကဲ Info ကုိ ဖြင့္ … ႐ုပ္ပံုရိွတဲ ့ ေနရာကုိ လိုက္ရွာၿပီး ျပန္ခ်ိတ္ေပးပါ။ (အေကာင္းဆုံးကေတာ့ 
PageMaker ထဲ ထည့္မယ့္ ႐ုပ္ပံုေတြကုိ ဖုိလ္ဒါတခု ေဆာက္ၿပီး တစုတစည္းတည္း ထားရင္ လုိက္ရွာရ 
မခက္ေတာ့ဘူးေပါ့။) 

 
Text wrap 
႐ုပ္ပံုတခု နံေဘးမွာ စာေတြ ျဖတ္သြားပုံမ်ိဳးကုိ Text wrap သုံးၿပီး လုပ္ေပးႏုိင္ပါတယ္။ 

1. ႐ုပ္ပံုကုိ စာပုိဒ္တခုခုအေပၚ တင္ထားပါ။ 
2. ႐ုပ္ပံကုို Pointer နဲ႔ select လုပ္ၿပီး Element > Text Wrap ကုိ ကလစ္လုပ္။ ေပၚလာတ့ဲ box မွာ Wrap option ထကဲ 

အလယ္တခုကုိ ကလစ္ၿပီး OK လုပ္လုိက္ရင္ ႐ုပ္ပံုနံေဘးမွာ စာေတြ ျဖတ္သြားတာကုိ ေတြ႕ရပါမယ္။ 
3. ႐ုပ္ပံုနဲ႔ စာနဲ႔ ၾကား အကြာအေ၀းအတြက္ကုိေတာ့ ေအာက္ဘက္မွာရွိတ့ဲ ဂဏန္းတန္ဖုိးေတြ ေျပာင္းေပးႏုိင္ပါတယ္။  
4. Text Wrap ကုိ သုံးၿပီး ေအာက္ေဖာ္ျပပါပံုမ်ိဳးလည္း လုပ္ႏိုင္ပါတယ္။ 
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Text Wrap wrap node မ်ား ခ်ိန္ညွိျခင္း ရလဒ္ 

 
 

1. ႐ုပ္ပံုကုိ စာပုိဒ္ေပၚတင္ထားၿပီး Text Wrap လုပ္ပါ။ 
2. ႐ုပ္ပံုကုိ Pointer နဲ့ select ၿပီး Element > Arrange > Send to Back လုပ္ပါ။ ႐ုပ္ပံုဟာ စာရဲ႕ေအာက္ကိ ု

ေရာက္သြားပါမယ္။ 
3. ပံုကုိ ကလစ္ပါ။ ပံုရဲ႕ ေဒါင့္ေတြမွာ Text Wrap node ေတြကုိ ေတြ႕ရပါမယ္။ အဲဒီ node ေတြကုိ ေမာက္စ္နဲ႔ဖိဆြဲၿပီး 

လုိတဲ့ေနရာ  ပုိ႔ပါ။  
4. node အသစ္ရဖုိ႔ကေတာ့ Wrap line ေတြေပၚမွာ double click လုပ္ေပးပါ။ ရလာတ့ဲ node အသစ္ေတြကုိ လုိအပ္သလုိ 

ေနရာခ်ေပးပါ။ ဒါဆုိ က်န္းမာေရးေကာင္းသြားမွာပါ။ 
 
Indents / Tabs 
Indents / Tabs ကုိ ဘယ္လုိသုံးသလဲဆုိတာ လက္ေတြ႕လုပ္ၾကည့္ၾကပါမယ္။ 
 

 
မူရင္း                 …                  Indents/Tabs ခ်ိန္ၿပီးေနာက္ 

1. Source files ထဲက indents tab.pmd ဖိုင္ကုိ ဖြင့္ပါ။ 
2. indents မခ်ိန္ရေသးတ့ဲ မူရင္းအပိုင္းမွာ (၁) (၂) စတာေတြရ႕ဲေရွ႕မွာ ကာဆာခ်ၿပီး Tab တခ်က္စ ီ ေခါက္ထားေပးပါ။ 

စာေတြ ေရြ႕သြားပါမယ္။  
3. (၁) (၂) နဲ႔ သူတုိ႔ေနာက္က စာေတြကုိလည္း Tab တခ်က္စီေခါက္ၿပီး ျခားထားေပးပါ။ 
4. စာအားလုံးကို Text tool နဲ႔ select လုပ္ထားပါ။ 
5. Type > Indents / Tabs (Ctrl I) ဖြင့္ပါ။ Indents / Tabs ပြင့္လာပါမယ္။ 
6. Indents တခုလုံးကုိ 0.5 ေနရာနားေလာက္ကုိ ေရႊ႕ပါ။ Apply လုပ္ပါ။ စာေတြ ေရြ႕သြားတာေတြ႕ပါမယ္။ 
7. Indents ရ႕ဲ အေပၚပုိင္းကေလးတခုတည္းကုိသာ 0 (zero) ေနရာကုိ ျပန္ေရႊ႕ပါ။ Apply လုပ္ပါ။ 
8. ပံုမွာျပထားတ့ဲ ေနရာမွာ တခ်က္ကလစ္ၿပီး ပထမ tab အကြာအေ၀းသတ္မွတ္ေပးပါ။  
9. ဒုတိယ tab အတြက္ကေတာ့ အျခားတေနရာမွာ ကလစ္ခ်ၿပီးမွ ေနရာေရႊ႕ေပးပါ။ Apply, OK လုပ္ပါ။ 

 

   
 

Tabs သံုးၿပီး မာတိကာ တခုတည္ေဆာက္မယ္ဆုိရင္ 
1. Work area ........................................................................1 
2. ဖိုင္အသစ္ ရယူျခင္း ............................................................10 
3. သိမ္းဆည္းျခင္း..................................................................67 
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ဒီလုိ မာတိကာမ်ိဳး လုပ္ယူခ်င္ရင္လည္း indents/ tabs ကုိသုံးရပါမယ္။ 
1. မာတိကာမွာ ပါ၀င္မယ့္ (နံပါတ္စဥ္) (ေခါင္းစဥ္) (စာမ်က္ႏွာ) စတာေတြ ႐ိုက္ထားပါ။ စေပ့စ္ျခားရမယ့္ေနရာေတြမွာ Tab 

တခ်က္စီနဲ႔ ျခားထားေပးပါ။ နံပါတ္စဥ္ေတြရ႕ဲ ေရွ႕မွာလည္း Tab တခ်က္စ ီထည့္ထားပါ။ 
2. Text tool နဲ႔ select လုပ္ပါ။  
3. Type > Indents / Tabs (Ctrl I) ဖြင့္ပါ။ 
4. Tabs အကြာအေ၀း ကလစ္ခ်တဲ့အခါမွာ ပထမ tab အတြက္ 1 မွာ ေနရာခ်။ ဒုတိယအတြက္ 1.25 မွာေနရာခ်။ 

တတိယအတြက္ 4 မွာေနရာခ်။ 
5. 4 မွာေနရာခ်ထားတ့ဲ ေနာက္ဆုံး tab ကုိ align မွာ Right ေျပာင္းပါ။ Leader ကုိဖြင့္ၿပီး အစက္အစက္ပုံေလးတခုကုိ ေရြးပါ။  
6. Apply, OK လုပ္ပါ။ 

 
Drawing Objects 

1. Tool box ထကဲ Regtangle ကို ယူၿပီး စာရြက္ေပၚမွာ drag (ေမာက္စ္ ဖိဆြဲ) လုပ္ပါ။ ေလးေထာင့္ပုံ (စတုဂံ) တခု 
ရလာပါမယ္။ အနားညီ စတုဂံ လုိခ်င္ရင္ေတာ့ Shift key ကုိ ဖိထားၿပီး ဆြဲပါ။ 

2. စတုဂံအနားလုံး ပုံစံမ်ိဳးလုိခ်င္ရင္ေတာ့ Regtangle tool ကုိ Double click လုပ္ၿပီး ေပၚလာတဲ ့box မွာ ႏွစ္သက္ရာတခုကုိ 
ေရြး။ OK လုပ္ၿပီးမွ ဆြဲပါ။ 

3. Circle စက္၀ိုင္းပံုလုိခ်င္ရင္လည္း Shift key ကို ဖိၿပီးဆြဲပါ။ Shift key မပါခ့ဲရင္ေတာ့ ဘဲဥပုံမ်ိဳး ဆြဲလုိ႔ရပါမယ္။ 
4. ပိုလီဂြန္ကေတာ့ ေျခာက္ေထာင့္ပုံပါ။ ႀတိဂံတုိ႔လုိ၊ ၾကယ္ပံုတုိ႔လိုမ်ိဳး လုိခ်င္ရင္ Polygon tool ကုိ Double click လုပ္ၿပီး  

o Number of sides- 10 
o Star inset- 30 စသျဖင့္ ေျပာင္းေပးၿပီးမ ွဆြဲပါ။ 

 

  
 

5. ဆြဲၿပီးတဲ့ပုံကိ ုအေရာင္ျဖည့္ခ်င္ရင္ ပုံကိ ုPointer နဲ႔ select လုပ္ထားၿပီး Element > Fill and Stroke ကို ဖြင့္ပါ။ 
6. Fill မွာ ပံုစံ တခုခုေရြးပါ။ Color မွာလည္း တခုခုေရြးပါ။ (Color palette ထရဲွိတ့ဲ အေရာင္အားလုံး ဒီမွာလည္း ရွိပါမယ္။ 

အေရာင္အသစ္လုိခ်င္ရင္ေတာ့ Color palette မွာ အရင္ဖန္တီးထားရပါမယ္။) 
7. Stroke မွာ stroke ပုံစံနဲ႔ အထူအပါးကုိ ေရြးပါ။ အေရာင္လည္း ေရြးႏုိင္ပါတယ္။ 
8. ႏွစ္ဘက္လုံးမွာပါတ့ဲ Tint က အေရာင္ရဲ႔ တင္းအားပါ။ ေလွ်ာ့ခ်င္ရင္လည္း ေလွ်ာ့ေပးႏုိင္ပါတယ္။ 
9. OK လုပ္လုိက္ရင ္ကိုယ္ေရြးခဲ့တ့ဲ အေရာင္၊ ပံုစံေတြအတုိင္း ေျပာင္းလဲသြားတာ ေတြ႕ပါမယ္။ 
 

 

 
10. နမူနာျပထားတ့ဲ ပံုေတြရ႕ဲေအာက္မွာ အရိပ္ထည့္ထားသလုိမ်ိဳး လုိခ်င္ရင္ 

o ပံုကုိ ေကာ္ပီတခုကူး / paste လုပ္။ 
o အေရာင္ကုိ အမည္းေရာင္ေပး။ 
o Element > Arrange > Send to back လုပ္ေပးပါ။ 

11. ႏွစ္ခုသုံးခ ုထပ္ေနတ့ဲ ႐ုပ္ပုံေတြ၊ စာဖရိမ္ေတြမွာ ေအာက္မွာေရာက္ေနတ့ဲ တခုကုိ select လုပ္ရတာခက္ေနရင္ Ctrl key ကုိ 
ဖိထားၿပီး Pointer tool နဲ႔ တခ်က္ျခင္းကလစ္လုပ္ၿပီး select လုပ္ပါ။ 

12. လုိအပ္တ့ဲအခါမွာ ပုံေတြကုိ Group လုပ္ထားႏုိင္ပါတယ္။ Group လုပ္ခ်င္တ့ဲ ပံုေတြကုိ select လုပ္ထားၿပီး Element > 
Group (Ctrl G)ဆုိရင္ ရပါၿပီ။ 

13. Group မလုိခ်င္ေတာ့ရင္ Element > Ungroup (Ctrl Sh G) လုပ္႐ုံပါဘ။ဲ 
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Adobe InDesign 
PageMaker မွာ လုပ္ေဆာင္ႏိုင္တာ အားလုံးကုိ InDesing မွာ လုပ္ေဆာင္ႏုိင္ပါတယ္။ အသုံးျပဳပံုလည္း အေတာ္ေလးတူပါတယ္။ 
အေျပာင္းအလဲ အနည္းငယ္ေလာက္သာ ရွိပါတယ္။ PageMaker မွာ မရႏိုင္ခဲ့တ့ဲ လုပ္ေဆာင္ခ်က္ေတြ၊ ရခဲ့ရင္လည္း အသံုးျပဳလုိ႔ 
သိပ္အဆင္မေျပတ့ဲ လုပ္ေဆာင္ခ်က္ေတြ အခ ုInDesign မွာ အမ်ားႀကီး ပိုအဆင္ေျပလာပါတယ္။  
 
Setting 

14. InDesign default setting ရယူဖို႔အတြက္ Window > Workspace > Default ကုိ ကလစ္လုပ္ပါ။ 
15. Edit > Preferences > Type ကို ဖြင့္ၿပီး Use Typographer's Quotes အမွတ္ျခစ္ထားတာကုိ ျဖဳတ္ပါ။ (ဒေဒြး / 

ဓေအာက္ခ်ိဳင္ ့႐ုိက္လုိ႔ရဖုိ႔အတြက္) 
16. Edit > Preferences > Units & Increments ကုိ ဖြင့္ၿပီး Ruler Units ေနရာမွာ Inches ေျပာင္းပါ။ (အကယ္၍ မီလီမီတာ 

စသျဖင့္ အျခား ယူနစ္ေတြလုိခ်င္ရင္လည္း ဒီေနရာမွာဘ ဲေျပာင္းေပးပါ။) 
 

 
 

 
 

 
 

Master pages 
ပံုမွန္အားျဖင့္ A - Master ဆုိၿပီး Master page တခုဘရိွဲပါမယ္။  ေနာက္ထပ္ Master pages ေတြ ထပ္ရယူခ်င္ရင္  

1. Page palette အေပၚေဒါင့္က ျမားကုိကလစ္ၿပီး New Master ကုိ ကလစ္ပါ။ 
2. ေပၚလာတ့ဲ box မွာ Ok လုပ္ရင္ B - Master ဆုိၿပီး Master page အသစ္တခုထပ္ရလာပါမယ္။ 
3. ဒီနည္းအတုိင္း လုိအပ္သေလာက္ ထပ္လုပ္ယူႏိုင္ပါတယ္။ 
4. Master pages ေတြရ႕ဲ အမည္ေျပာင္းခ်င္ရင္ ေျပာင္းခ်င္တ့ဲ Master page အမည္ေပၚမွာ Right Click > Master Options 

for … ကုိ ကလစ္ၿပီး အမည္ျပန္ေျပာင္းႏိုင္ပါတယ္။ 
5. Page palette မွာၾကည့္ရင္ A Master ျဖစ္ေနတ့ဲ စာမ်က္ႏွာေတြမွာ A လုိ႔ေရးထားၿပီး B Mater အတြက္ကုိလည္း B 

ဆုိတာေရးထားတာေတြ႕ရပါမယ္။ 
6. page2 ကုိ B Master နဲ႔အလုပ္လုပ္ေစခ်င္ရင္ palette ထဲက page2 ကုိ Right Click > Apply Master ကိုဖြင့္ၿပီး 

ေျပာင္းခ်င္တ့ဲ Master ကုိ ေျပာင္းေပးႏုိင္ပါတယ္။ 
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Drawing Objects, Fill and Stroke 
· Object ကေတာ့ ေလးေထာင့္၊ အ၀ုိင္း၊ ၾကယ္ပံ ုစသျဖင့္ေတြပါ။ 
· Fill ကေတာ့ အဲဒီပံုေတြရဲ႕ အတြင္းမွာျဖည့္မယ့္အေရာင္။ 
· Stroke ကေတာ့ ပံုေတြရ႕ဲ ေဘာင္လုိင္းပါ။ 

InDesign မွာ Illustructure, Corel Draw တုိ႔မွာလိုဘဲ Drawing objects ေတြကုိ စိတ္ႀကိဳက္ကုိင္တြယ္ ျပဳုျပင္ႏိုင္ပါတယ္။ 
အခ်ိဳ႕လုပ္ေဆာင္ႏုိင္မႈေတြမွာဆုိရင္ InDesign ကေတာင္ ပိုၿပီး ေကာင္းမြန္တာကုိ ေတြ႕ရပါမယ္။ 

1. Selection (pagemaker: Pointer) - Object, Text frame ေတြကုိ select လုပ္ဖုိ႔၊ ေနရာေရႊ႕ဖို႔၊ အႀကီးအငယ္ ေျပာင္းဖုိ႔။ 
2. Direction Selection - Object ေတြရ႕ဲ node ေတြကုိ ေရႊ႕ဖို႔။ 
3. Position (pagemaker: Crop) - ႐ုပ္ပံုေတြရဲ႕ မလုိတ့ဲ 

အပိုင္းေတြကုိ ျဖတ္ထုတဖုိ္႔။ 
4. Pen - စိတ္ႀကိဳက ္Drawing Object ေတြ ဆြဲဖုိ႔။ 
5. Add / Delete anchor point - Drawing Object 

ေတြမွာ node ေတြ ထပ္ထည့္တာ / ဖ်က္တာ လုပ္ဖုိ႔။ 
6. Convert - node ေတြကုိ မ်ဥ္းေကြးပုံစံေျပာင္းဖို႔။ 
7. Type - စာ႐ိုက္ဖုိ႔ (မ်ဥ္းေကြးေတြေပၚမွာလည္း စာ႐ုိက္ 

ႏိုင္) 
8. Pencel - Drawing Object ေတြဆြဲဖို႔။ 
9. Eraser - Drawing Object ေတြကုိ ဖ်က္ဖို႔။ ခြဲပစ္ဖို႔။ 
10. Line, Regtangle, Ellipse, Polygon - မ်ဥ္းေၾကာင္း၊ 

ေလးေထာင့္၊ အ၀ုိင္း၊ ပိုလီဂြန္၊ ၾကယ္၊ ႀတိဂံ စတာေတြ 
ဆြဲဖို႔။ 

11. Rotate - Object, Frame ေတြကုိ လွည့္ဖို႔။ 
12. Scale, Shear, Free Transform - Object, Image 

ေတြကုိ အရြယ္ေျပာင္းဖုိ႔။ 
13. Eye Dropper - အေရာင္ ေကာ္ပီကူးယူဖို႔။ 
14. Gradient - အေရာင္ေျပး ပံုစံ လုပ္ယူဖို႔။ (Drawing obj, Text frame, Text ေတြ အားလုံးမွာ gradient ထည့္ႏိုင္) 
15. Scissors - Object, Image ေတြကုိ ျဖတ္ေတာက္ဖို႔။ 

 
 

 
 


